MATE en openSUSE

openSUSE

El equipo MATE de openSUSE esta orgulloso de anunciar la disponibilidad de MATE 1.8 para openSUSE. Los patrones no estan ya disponibles, y no lo estarán en el futuro debido a la inclusión oficial de MATE en openSUSE. No podemos respaldar openSUSE 12.2, los requerimientos de MATE no estan provistos en las versiones correctas en ella. Hemos cambiado el esquema de los repositorios, para evitar que la gente tenga que cambiar sus repositorios para cada actualizacion. Ahora, solo hay un lugar, X11:MATE:Current.

Para instalarlo, por favor reemplace o agregue nuestro repositorio:

http://download.opensuse.org/repositories/X11:/MATE:/Current/openSUSE_12.3/X11:MATE:Current.repo


Contents © 2019 El equipo de MATE
Creative Commons License BY-SA
RSS GitHub Twitter