MATE in openSUSE

openSUSE

Il Team MATE di openSUSE è orgoglioso di annunciare la disponibilità di MATE 1.8 per openSUSE. I pattern non sono più disponibili, e non lo saranno in futuro per via dell’inclusione ufficiale di MATE in openSUSE. Non potremo più offrire supporto per openSUSE 12.2, poiché i requisiti di MATE non sono forniti nelle versioni corrette in quella distribuzione. Abbiamo modificato il nostro schema di repository, per evitare che la gente debba modificare le proprie repository ad ogni aggiornamento. Adesso c’è solo X11:MATE:Current.

Per installarlo, per favore sostituite o aggiungete la nostra repository:

https://download.opensuse.org/repositories/X11:/MATE:/Current/


Contents © 2021 The MATE Team
Creative Commons License BY-SA
RSS GitHub Twitter Wiki